Ruido en transmision

Ayudémonos entre todos, resuelve tus dudas. Abierto para usuarios INVITADOS.

Ruido en transmision

Notapor kenpo » 10 Marzo 2017, 01:05

Saludos, después de presentarme, quisiera exponer unas dudas.
Tengo la SD 300 de segunda zarpa del 2010 a la que le hecho 1500 km (actualmente tiene 5400 km) hasta la fecha iba bien pero desde hace una semana, se oye un ruido en la caja de trasmisión que empieza a partir de las 3000 rpm y va creciendo según revoluciona el motor, es como un claqueteo bastante molesto y ya me asegurado que no fueran vibraciones de carrocería y mosquea que con estos kilómetros empiece con estos tintes, hay quien me a metido el miedo en el cuerpo diciendo que las primeras series de la SD cascaban el casquillo de la biela y ya estoy temblando por que me haya tocado la china, sin mas, espero algun comentario que me pueda ayudar y doy gracias de antemano.
kenpo
 
Mensajes: 6
Registrado: 28 Diciembre 2016, 08:25
Marca y Modelo de Moto: kymco super dink 300i

Anuncio SCOOTERMOTOR

Re: Ruido en transmision

Notapor Franck » 10 Marzo 2017, 14:09

Pues si te ves capacitado, -laughing , desmonta las tapas y mira si puede ser la correa que se puede haber empezado a romper, aunque lo dudo, o los rodillos del variador, que también es probable. Y si no al taller con el consiguiente coste.
El tema es si la moto esta todavía en garantía.
Honda NC 750X DCT 2016. Roja
Avatar de Usuario
Franck
Moderador
 
Mensajes: 2591
Registrado: 29 Febrero 2012, 00:02
Ubicación: Almeria
Marca y Modelo de Moto: Ex Derbi FD
Ex-Kymco Super Dink 125i
Ex-Xciting 400i

Re: Ruido en transmision

Notapor kenpo » 11 Marzo 2017, 23:15

Lo primero muchas gracias a Franck por contestar, pues si me veo capacitado para ello pero quería consultar por aquí el problema ya que siempre sera mejor de la mano de los expertos/propietarios del modelo antes de adelantarme a tocar nada.
Consulta con el concesionario oficial y comentaron que posiblemente fuera la correa que al estar mucho tiempo la moto parada (hasta que la compre) la correa se habría deformado, cosa que no me cuadra ya que la he usado durante mes y medio y no me hacia el dichoso ruido. He desmontado variador, embrague y correa y después de una limpieza exhaustiva con lijado de zapatas y revisión de correa (que estaba nueva por cierto) al montarlo todo, sigue el mismo ruido, eso si, por lo menos a ganado en suavidad, pero el ruido persiste, así que no se si cambiar la correa para probar, ya veremos en que acaba.por cierto, todo el trabajo a sido gracias al tutorial de Galagor, un maquina el tío.
kenpo
 
Mensajes: 6
Registrado: 28 Diciembre 2016, 08:25
Marca y Modelo de Moto: kymco super dink 300i

Re: Ruido en transmision

Notapor Franck » 13 Marzo 2017, 23:43

Es cierto. Hizo un buen trabajo con esa moto.
Honda NC 750X DCT 2016. Roja
Avatar de Usuario
Franck
Moderador
 
Mensajes: 2591
Registrado: 29 Febrero 2012, 00:02
Ubicación: Almeria
Marca y Modelo de Moto: Ex Derbi FD
Ex-Kymco Super Dink 125i
Ex-Xciting 400i

Re: Ruido en transmision

Notapor kenpo » 18 Marzo 2017, 16:37

Pues nada, hoy he cambiado la correa y sigue haciendo el dichoso ruido, es deseperante el no localizar la fuente del repiqueteo y ya se hace inaguantable, lo malo que no puedo prescindir de ella así que mañana me toca otro round a ver si le veo algo.
kenpo
 
Mensajes: 6
Registrado: 28 Diciembre 2016, 08:25
Marca y Modelo de Moto: kymco super dink 300i

Re: Ruido en transmision

Notapor kenpo » 20 Marzo 2017, 00:34

Ahora que si estoy hecho un lio, hoy he vuelto a desmontar la trasmisión (variador, embrague y correa) y la puse en marcha sin estos elementos con el resultado que sigue el ruido, a revisar alrededores por si hay algo flojo que provoque el tintineo y nada... monto todo de nuevo y en cuanto pueda al taller, me rindo, soy incapaz de encontrar el origen y me va a tocar pasar por el aro.
Informaré cuando tenga el resultado.
kenpo
 
Mensajes: 6
Registrado: 28 Diciembre 2016, 08:25
Marca y Modelo de Moto: kymco super dink 300i

Re: Ruido en transmision

Notapor GALLARDO63 » 20 Marzo 2017, 21:21

Hola Kenpo y demás miembros del foro, yo tengo mi SD 125 en el taller desde hace 10 días a la espera de que me la reparen y tenia el mismo síntoma (ruido extraño) que en principio parecía que provenía de la transmisión o variador, pero al final resulto ser del rodamiento del cigüeñal.
Kenco, ¿no pusiste el motor en marcha con el variador y correa quitados? es una forma de ir descartando cosas.
Espero que no sea nada grave. Saludos
GALLARDO63
 
Mensajes: 16
Registrado: 25 Noviembre 2013, 23:33
Marca y Modelo de Moto: Kymco super dink 125i ABS

Re: Ruido en transmision

Notapor kenpo » 21 Marzo 2017, 08:22

Pues si lo hice, este domingo y con la desagradable sorpresa de que seguía haciendo el ruido así que a montarlo todo otra vez y ayer en cuanto la oyó el mecánico me lo confirmo... ¡ruido de biela! Y no, no es ningún consuelo que me digan "pues te a tocado la china" o "eso pasa en otras marcas de motos", no considero normal que una moto con 5500 km, usada con mimo haga esta faena, ya me están elaborando presupuesto con la gracia que me dicen que encima va con juego completo de biela, cigueñal y rodamientos, a partir de eso me voy a pensar muy mucho lo que voy a hacer, pero como se suele decir... ¿Santo Tomas, una y nada mas!
kenpo
 
Mensajes: 6
Registrado: 28 Diciembre 2016, 08:25
Marca y Modelo de Moto: kymco super dink 300i



  • ANUNCIO SCOOTERMOTOR

Volver a Dudas / Problemas / Mantenimiento

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

cron